Reply To: Error when installing Flat Responsive 4.3.0 under WordPress 4.9.6

Home Forums WordPress Themes – Premium Flat Responsive Error when installing Flat Responsive 4.3.0 under WordPress 4.9.6 Reply To: Error when installing Flat Responsive 4.3.0 under WordPress 4.9.6

#59047
Randy
Participant

You are correct. I was on an older version of php. I have now updated my version and I have no problems with the install.

Thanks, Randy