Reply To: Panic. Error when customize

Home Forums WordPress Themes – Premium Encounters Panic. Error when customize Reply To: Panic. Error when customize

#19732
Sushil Adhikari
Moderator

I think they rushed the 3.9 too quickly…so yes, I would suggest reverting back to the previous WP version. As for the other warning for pluggable.php, that is part of their files too. No worries on the Easter Sunday… I took most of the day off except for emergencies and “panic” messages :woohoo: