Reply To: PHP Version

Home Forums WordPress Themes – Premium Preferential PHP Version Reply To: PHP Version

#17318
Binaya D
Participant

Hi Lisa,

We have already made the Preferential Theme compatible with PHP version 5.4, so please use the latest version of the theme and please let us know the problem still exist or not? We hope you understand.

We look forward to your respond.

Thanks