Home Forums WordPress Themes – Premium Encounters Encounters Scanlines

Viewing 2 posts - 1 through 2 (of 2 total)
  • Author
  • #14438

    I’d like the scanlines to display only in the showcase/banner (not the header where the logo is). I’ve followed your instructions, but it seems it is being overridden by other CSS (element.style). Nothing I do changes whether it displays or not. Unless I choose to Hide Showcase Lines on the Custom page. What am I missing?

    Sushil Adhikari

    If you have the recent version of Encounters, go to Appearance >> Customize >> Basic Settings, then look to the bottom is a checkbox to hide the top header scanlines (which is what you mentioned).

Viewing 2 posts - 1 through 2 (of 2 total)
  • You must be logged in to reply to this topic.