StyledThemes

Lavish 1.0.7 & 1.0.8 Will Break My Site

Home Forums Main Forum Theme Suggestion Box Lavish 1.0.7 & 1.0.8 Will Break My Site

Viewing 2 posts - 1 through 2 (of 2 total)
  • Author
    Posts
  • #16735
    Greg Rockwell
    Participant

    Styled Themes,
    Both Lavish 1.0.7 and 1.0.8 result in the same error message when I try to modify my website (any part of my website) after activation:

    Warning: Cannot modify header information – headers already sent by (output started at /home/thrivedc2/beta.thrivedc.org/wp-content/themes/lavish-pro/lavish-pro/templates/template_functions.php:535) in /home/thrivedc2/beta.thrivedc.org/wp-includes/pluggable.php on line 1207

    I cannot even deactivate the theme anymore because of the same error message.

    Your updates are effectively shutting down my website. Please fix ASAP.

    #16736
    Binaya D
    Participant

    Hi Greg,

    We have already replied you in another post, so please check once.

    Thanks

Viewing 2 posts - 1 through 2 (of 2 total)
  • You must be logged in to reply to this topic.