PHP version compatibility

Home Forums Main Forum General Topics PHP version compatibility

This topic contains 1 reply, has 2 voices, and was last updated by  Binaya D 3 years, 2 months ago.

Viewing 2 posts - 1 through 2 (of 2 total)
  • Author
    Posts
  • #36404

    Ellen
    Participant

    Where can I find the PHP version compatibility for each of the themes?

    #36405

    Binaya D
    Participant

    Hi Ellen,

    As WordPress is itself compatible with every version of PHP and our themes are also compatible with WordPress, so we want to say that our theme are always compatible with latest version of PHP. Please let us know if we are understanding you fully or if perhaps this is not what you meant.

    We look forward to your response.

    Thanks

Viewing 2 posts - 1 through 2 (of 2 total)

You must be logged in to reply to this topic.